

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta property="og:url" content="http://www.anpanama.com/6872-Panama-mantiene-liderazgo-en-abanderamientos-de-buques-.note.aspx" />
<meta property="og:title" content="Panamá mantiene liderazgo en abanderamientos de buques " />
<meta property="og:description" content="" />
<meta property="og:image" content="http://www.anpanama.com/Multimedios/imgs/7500_640.jpg" />
<title>Panamá mantiene liderazgo en abanderamientos de buques  - Logística | AN Panamá</title>
<meta name="description" content="" />
<meta name="keywords" content="Panamá mantiene liderazgo en abanderamientos de buques " />
<meta name="copyright" content="2017 Agencia de Noticias Panamá" />
<meta name="generator" content="Civinext Groupware">
<script language="javascript" type="text/javascript" src="http://www.anpanama.com/Handlers.JSControlesPropios.aspx?&v=4.0.5904.26007"></script>
<script language="javascript" type="text/javascript" src="http://www.anpanama.com/Handlers.JSVentanas.aspx?&v=4.0.5904.26007"></script>
<script language="javascript" type="text/javascript" src="http://www.anpanama.com/Handlers.ASPConstantes.aspx?&v=4.0.5904.26007"></script>
<script language="javascript" type="text/javascript" src="http://www.anpanama.com/Handlers.ASPDominios.aspx?&v=4.0.5904.26007"></script>
<script language="javascript" type="text/javascript" src="http://www.anpanama.com/ResourcesManager.aspx?Resource=Functions.js&v=4.0.5904.26007"></script>
<script language="javascript" type="text/javascript" src="http://www.anpanama.com/versions/1/scripts/jquery/jquery-1.6.2.min.js?&v=4.0.5904.26007"></script>
<script language="javascript" type="text/javascript" src="http://www.anpanama.com/versions/1/scripts/jquery/jquery-ui-1.8.16.custom.min.js?&v=4.0.5904.26007"></script>
<script language="javascript" type="text/javascript" src="http://www.anpanama.com/versions/1/scripts/functions.js?v222&v=4.0.5904.26007"></script>
<script language="javascript" type="text/javascript" src="http://www.anpanama.com/versions/1/scripts/messages.aspx?&v=4.0.5904.26007"></script>
<link rel="stylesheet" type="text/css" href="http://www.anpanama.com/versions/1/styles/main.css?=v2231" />
<link rel="stylesheet" type="text/css" href="http://www.anpanama.com/versions/1/styles/flick/jquery-ui-1.8.16.custom.css" />
<script language="javascript" type="text/javascript">
<!--
var __CGW_Page=0;__CGW_Note=6872;__CGW_Section=12;__CGW_Auth=false;__CGW_PageBase=0;__CGW_Product=0;__CGW_Ok=0;__CGW_PageName='';
//-->
</script>



<link rel="alternate" href="/LastNewsRss.aspx" type="application/rss+xml" title="Ultimas Noticias" />


<link rel="stylesheet" href="/versions/1/styles/note.css" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c044d5a6befdbd6"></script>
<script type="text/javascript">
var addthis_exclude = 'email,print';
</script>
<SCRIPT LANGUAGE="JavaScript">
<!--
function Comentario_OnClick() {
	OpenDialog({src: "\/Message.aspx?Note=6872",title: "Enviar comentario",width: 510,height: 260,resizable:false});
}
function Recomendacion_OnClick() {
	OpenDialog({src: "\/Recomend.aspx?Note=6872",title: "Enviar recomendación",width: 510,height: 350, resizable:false});
}
function BlogMessageReplyMessage(pPage, pBlogId, pBlogMessageId) {
	OpenDialog({src: pPage + "?Blog=" + pBlogId + "&amp;BlogMessage=" + pBlogMessageId,title: "Responder comentario",width: 510,height: 260,resizable:false});
}
function Imprimir_OnClick()
{
	OpenDialog({src: "\/NotePrint.aspx?Note=6872",title: "Imprimir",width: 600,height: 500});
}

//-->
</SCRIPT>
</head>
<body>
<div id="main">
<div id="topBanners">
<!-- BEGIN - AN Panamá - TopRight //-->
<script type="text/javascript">
<!--
__CGW_Ad(1, 200603426);
//-->
</script>
<!-- END - AN Panamá - TopRight //-->
<!-- BEGIN - AN Panamá - TopLeft //-->
<script type="text/javascript">
<!--
__CGW_Ad(2, 200603426);
//-->
</script>
<!-- END - AN Panamá - TopLeft //-->
</div>
<div id="header">
	<div id="hd1">
	<a href="/"><img src="/versions/1/imgs/logoanp3.png" width="268" height="84" border="0" title="ANP Agencia de Noticias Panamá"/></a>
	</div>
	<div id="hd2">
		<div id="hd21">
			<div id="hd211">martes, 07 de febrero de 2017</div>
			<div id="hd212">
				<div id="hd2121">Síganos con:</div>
				<a href="http://www.anpanama.com/ResourcesManager.aspx?Resource=Rss.aspx&Rss=1"><img src="/versions/1/imgs/btnRss.png" border="0" width="32" height="32" alt="Siganos con RSS"/></a>
				<a href="http://www.facebook.com/AnPanama" target="_blank"><img src="/versions/1/imgs/btnFB.png" border="0" width="32" height="32" alt="Siganos con Facebook"/></a>
				<a href="http://twitter.com/ANPanama" target="_blank"><img src="/versions/1/imgs/btnTW.png" border="0" width="32" height="32" alt="Siganos con Twitter"/></a>
				<a href="http://www.youtube.com/user/ANPanamaANP" target="_blank"><img src="/versions/1/imgs/btnYT.png" border="0" width="32" height="32" alt="Siganos en YouTube"/></a>
				<a href="http://www.linkedin.com/groups?gid=4489013&trk=hb_side_g" target="_blank"><img src="/versions/1/imgs/btnLI.png" border="0" width="32" height="32" alt="Siganos con Linked-In"/></a>
			</div>
			<div id="hd2131">
				<div id="hd213">
					<a href="contactenos.aspx" class="aleft">Contáctenos</a><a href="quienes-somos.aspx">Quiénes Somos</a>
				</div>
				<div id="hd214">
					<a href="Agencias.aspx" class="aleft">Acceso @ANPanamá</a>
				</div>
			</div>
		</div>
		<div id="hd22">
		</div>
	</div>
	<div id="hd3">
		
		<div id="hd31"><img src="/versions/1/imgs/user50.png" border="0" width="50" height="50"/></div>
		<div id="hd32">
			<ul>
				<li><a href="UserSignIn.aspx">Ingrese</a></li>
				<li><a href="UserNew.aspx">Regístrese</a></li>
				<li><div id="fb-root"></div>
<script>
function __CGW__FB_Redirect(pUrl) {
var mRef = window.location.href; var mLocation="";
if (mRef != null && mRef.substr(mRef.length - 1, 1) == "/") {
mLocation = "default.aspx" + window.location.search;
} else {
mLocation = window.location.href;
}
if (mLocation.indexOf("?") ==-1) {mLocation+="?";} 
window.location.href=mLocation+pUrl;
}
window.fbAsyncInit = function() {
FB.init({
appId:  '318909928174794',
status: true,
cookie: true,
xfbml: true
});
FB.Event.subscribe('auth.authResponseChange', function (response) {
if (response.status === 'connected') {
__CGW_FB_Login();
} else if (response.status === 'not_authorized') {
FB.login();
} else {
FB.login();
}
});
};
(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = "//connect.facebook.net/en_US/all.js";
ref.parentNode.insertBefore(js, ref);
}(document));
function __CGW_FB_Login() {
FB.api('/me', function(response) {
__CGW__FB_Redirect('Auth=1&AuthProv=303&userid='+response.id+'&at='+FB.getAuthResponse()['accessToken']);
});
}
</script>
<div class="fb-login-button " scope="email">&nbsp;</div>
</li>
			</ul>
		</div>
		

	</div>
	<div id="hd4">
		<div id="hd41">
			<ul>
				<li><a href="/">Inicio</a></li>
				<li><a href="/economia.aspx">Economía</a></li>
				<li><a href="/gobierno.aspx">Gobierno</a></li>
				<li><a href="/responsabilidad-social-empresaria.aspx">RSE</a></li>
				<!--<li class="menu">Comunicados
					<div class="md1">
						<ul>
							<li><a href="/Ministerio-de-la-Presidencia.aspx">Ministerio de la Presidencia</a></li>
							<li><a href="/Autoridad-de-Turismo-de-Panama.aspx">Autoridad de Turismo de Panamá</a></li>
							<li><a href="/Banco-Nacional-de-Panama.aspx">Banco Nacional de Panamá</a></li>
							<li><a href="/Caja-de-Ahorros.aspx">Caja de Ahorros</a></li>
							<li><a href="/APEDE.aspx">APEDE</a></li>
						</ul>
					</div>
				</li>-->
				<li class="menu">Coberturas
					<div class="md3">
						<ul>
							<li><a href="/cumbre-iberoamericana">Cumbre Iberoamericana</a></li>
						</ul>
					</div>
				</li>
				<li><a href="/tecnologia.aspx">Tecnología</a></li>
				<li><a href="/empresas.aspx">Empresas</a></li>
				<li><a href="/inversiones.aspx">Inversiones</a></li>
				<li><a href="/sociedad.aspx">Sociedad</a></li>
				<li><a href="/real-estate.aspx">Real Estate</a></li>
				<li><a href="/turismo.aspx">Turismo</a></li>
				<li class="menu">Más noticias
					<div class="md2">
						<ul>
							<li><a href="/informacion-general.aspx">Información General</a></li>
							<li><a href="/logistica.aspx">Logística</a></li>
							<li><a href="/asociaciones.aspx">Asociaciones</a></li>
							<li><a href="/educacion.aspx">Educación</a></li>
							<li><a href="/banca.aspx">Banca</a></li>
							<li><a href="/salud.aspx">Salud</a></li>
						</ul>
					</div>
				</li>
			</ul>
		</div>
		<div id="hd42"><input type="text" id="txtAllFields" class="txtSearch"/></div>
		<div id="hd43"><button class="btnSearch" onclick="javascript:location.href='NoteListSearchResults.aspx?allfields='+ObtenerControl('txtAllFields').value;"><img src="/versions/1/imgs/btnBuscar.gif" width="17" height="15" border="0"/></button></div>
	</div>
</div>

<div id="container">
	<div id="body">
		<div id="note">
<!-- BEGIN - TyN Magazine - MiddleTop //-->
<script type="text/javascript">
<!--
__CGW_Ad(3, 200603426);
//-->
</script>
<!-- END - TyN Magazine - MiddleTop //-->
			<span class="fecha"><strong>Logística</strong> | martes 07 de febrero de 2017 | 04:33hs</span><h6>Más notas de Logística: 
			
			<button class="prev" onclick="window.location.href='6865-Canal-de-Panama-logra-record-en-toneladas-.note.aspx';" title="Canal de Panamá logra récord en toneladas ">
				
				
				
				&nbsp;
			</button>
			 | 
			<button class="next" onclick="window.location.href='6871-Hewlett-Packard-establece-su-centro-de-distribucion-regional-en-Zona-Libre-de-Colon.note.aspx';" title="
Hewlett Packard establece su centro de distribución regional en Zona Libre de Colón">
				
				
				
				&nbsp;
			</button>
			</h6>

			<div class="tools">
				<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c044d5a6befdbd6" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()" class="image"><img src="/versions/1/imgs/compartir.gif" width="19" height="19" border="0"></a>
				<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c044d5a6befdbd6" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()" class="link">Compartir</a>
				<a href="javascript:Comentario_OnClick();" class="image"><img src="/versions/1/imgs/comentario.gif" width="19" height="19" border="0"></a>
				<a href="javascript:Comentario_OnClick();" class="link">Comentar</a>
				<span id="spnVote18-6872-1"><a href="javascript:void(0);" onclick="javascript:ReferenceVoteNotRegistered(18,6872,true,'spnVote18-6872-1')" class="image"><img src="/versions/1/imgs/votopositivo.gif" width="19" height="19" border="0"></a></span>
				<span id="spnVote18-6872-1"><a href="javascript:void(0);" onclick="javascript:ReferenceVoteNotRegistered(18,6872,true,'spnVote18-6872-1')" class="link">(<span id="spnVote18-6872-1Count">0</span>) Votar</a></span>
				<a href="javascript:Recomendacion_OnClick();" class="image"><img src="/versions/1/imgs/recomendar.gif" width="19" height="19" border="0"></a>
				<a href="javascript:Recomendacion_OnClick();" class="link">Recomendar</a>
				<a href="javascript:Imprimir_OnClick();" class="image"><img src="/versions/1/imgs/imprimir.gif" width="19" height="19" border="0"></a>
				<a href="javascript:Imprimir_OnClick();" class="link">Imprimir</a>
				<span>&nbsp;</span>
				<a href="javascript:ResizeFont('divResize', -1, 4,12);" class="image"><img src="/versions/1/imgs/reducir-letra.gif" width="19" height="19" border="0"></a>
				<a href="javascript:ResizeFont('divResize', 1, 4,12);" class="image"><img src="/versions/1/imgs/ampliar-letra.gif" width="19" height="19" border="0"></a>
			</div>

			

			<h3></h3>
			<h1 class="h1">Panamá mantiene liderazgo en abanderamientos de buques </h1>
			<h2></h2>

			

			<div id="divResize" class="content">
				<div id="Galery1">
				<div id="noteGalery" class="images">
					<span class="spnImages" style="display:inline;">
					<img width="620" height="412" src="http://www.anpanama.com/Multimedios/imgs/7500_620.jpg?v=3" alt="Panamá mantiene liderazgo en abanderamientos de buques " />
					
					</span>
				
				</div><div class=paginador>
				<p><a id="aPrev" href="javascript:void(0);" onclick="javascript:NoteGaleryShow(-1)" title="Anterior">Anterior</a></p>
				<p id="pages" class=pages>1 / 1</p>
				<p><a id="aNext" href="javascript:void(0);" onclick="javascript:NoteGaleryShow(1)" title="Siguiente">Siguiente</a></p>
				</div>
				<script language="javascript"> var mTRow = 1;</script>
				
				</div>

				<div id="Galery2">
				
				</div>

				<div id="Galery3">
				<div id="noteGalery" class="images">
					<span class="spnImages" style="display:inline;">
					<img width="218" height="145" src="http://www.anpanama.com/Multimedios/imgs/7500_218.jpg?v=3" alt="Panamá mantiene liderazgo en abanderamientos de buques " />
					
					</span>
				
				</div><div class=paginador>
				<p><a id="aPrev" href="javascript:void(0);" onclick="javascript:NoteGaleryShow(-1)" title="Anterior">Anterior</a></p>
				<p id="pages" class=pages>1 / 1</p>
				<p><a id="aNext" href="javascript:void(0);" onclick="javascript:NoteGaleryShow(1)" title="Siguiente">Siguiente</a></p>
				</div>
				<script language="javascript"> var mTRow = 1;</script>
				
				</div>

			
			<script language="javascript"> SetNoteGalery('Logística', true) </script>
			

			

			<p>Alma Solís</p>

<p>asolis@anpanama.com</p>

<p style="text-align: justify;">(Ciudad de Panamá-ANPanamá). De acuerdo a las cifras de IHS Global SAS y IHS Global LTD Panamá se mantiene  en primer lugar a nivel mundial en abanderamiento de naves, mostrando un crecimiento de su flota con 8,094 naves que comprenden 222.6 millones de toneladas de registro bruto (TRB), lo que representa el 18% de la flota mundial.</p>

<p style="text-align: justify;">El informe del Registro Internacional de Buques de Panamá, indica que el crecimiento en cuanto al Tonelaje de Registro Bruto (TRB), ha sido de 4,1 millones, ya que al cierre del año 2015, las cifras eran de 218.5 millones de toneladas de registro bruto. Cabe destacar, que la empresa IHS Global SAS y IHS Global LTD., todos los derechos reservados, es conocida en el ámbito marítimo internacional, como fuente de datos fidedigna para estos efectos.</p>

			</div>
			<div class="tools">
				<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c044d5a6befdbd6" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()" class="image"><img src="/versions/1/imgs/compartir.gif" width="19" height="19" border="0"></a>
				<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c044d5a6befdbd6" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()" class="link">Compartir</a>
				<a href="javascript:Comentario_OnClick();" class="image"><img src="/versions/1/imgs/comentario.gif" width="19" height="19" border="0"></a>
				<a href="javascript:Comentario_OnClick();" class="link">Comentar</a>
				<span id="spnVote18-6872-1"><a href="javascript:void(0);" onclick="javascript:ReferenceVoteNotRegistered(18,6872,true,'spnVote18-6872-1')" class="image"><img src="/versions/1/imgs/votopositivo.gif" width="19" height="19" border="0"></a></span>
				<span id="spnVote18-6872-1"><a href="javascript:void(0);" onclick="javascript:ReferenceVoteNotRegistered(18,6872,true,'spnVote18-6872-1')" class="link">(<span id="spnVote18-6872-1Count">0</span>) Votar</a></span>
				<a href="javascript:Recomendacion_OnClick();" class="image"><img src="/versions/1/imgs/recomendar.gif" width="19" height="19" border="0"></a>
				<a href="javascript:Recomendacion_OnClick();" class="link">Recomendar</a>
				<a href="javascript:Imprimir_OnClick();" class="image"><img src="/versions/1/imgs/imprimir.gif" width="19" height="19" border="0"></a>
				<a href="javascript:Imprimir_OnClick();" class="link">Imprimir</a>
				<span>&nbsp;</span>
				<a href="javascript:ResizeFont('divResize', -1, 4,12);" class="image"><img src="/versions/1/imgs/reducir-letra.gif" width="19" height="19" border="0"></a>
				<a href="javascript:ResizeFont('divResize', 1, 4,12);" class="image"><img src="/versions/1/imgs/ampliar-letra.gif" width="19" height="19" border="0"></a>
			</div>

<!-- BEGIN - TyN Magazine - GaleryTop //-->
<script type="text/javascript">
<!--
__CGW_Ad(8, 200603426);
//-->
</script>
<!-- END - TyN Magazine - GaleryTop //-->

			<div id="seccion">
				<div class="title">Más leidas de Logística</div>

<h1><a href="http://www.anpanama.com/6871-Hewlett-Packard-establece-su-centro-de-distribucion-regional-en-Zona-Libre-de-Colon.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Logística&#39;, &#39;Hewlett Packard establece su centro de distribución regional en Zona Libre de Colón&#39;])};"><span class="fecha">07.02.2017</span> | 
Hewlett Packard establece su centro de distribución regional en Zona Libre de Colón</a></h1>

<h1><a href="http://www.anpanama.com/6872-Panama-mantiene-liderazgo-en-abanderamientos-de-buques-.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Logística&#39;, &#39;Panamá mantiene liderazgo en abanderamientos de buques &#39;])};"><span class="fecha">07.02.2017</span> | Panamá mantiene liderazgo en abanderamientos de buques </a></h1>

<h1><a href="http://www.anpanama.com/6865-Canal-de-Panama-logra-record-en-toneladas-.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Logística&#39;, &#39;Canal de Panamá logra récord en toneladas &#39;])};"><span class="fecha">06.02.2017</span> | Canal de Panamá logra récord en toneladas </a></h1>

<h1><a href="http://www.anpanama.com/6860-Reconocen-impacto-del-Canal-de-Panama-en-la-industria-maritima-internacional.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Logística&#39;, &#39;Reconocen impacto del Canal de Panamá en la industria marítima internacional&#39;])};"><span class="fecha">02.02.2017</span> | Reconocen impacto del Canal de Panamá en la industria marítima internacional</a></h1>

<h1><a href="http://www.anpanama.com/6853-Canal-de-Panama-prorroga-entrega-de-propuestas-para-Puerto-de-Corozal.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Logística&#39;, &#39;Canal de Panamá prorroga entrega de propuestas para Puerto de Corozal&#39;])};"><span class="fecha">01.02.2017</span> | Canal de Panamá prorroga entrega de propuestas para Puerto de Corozal</a></h1>

<h1><a href="http://www.anpanama.com/6844-Aeropuerto-de-Panama-adjudica-proyecto-para-instalacion-de-respaldo-electrico.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Logística&#39;, &#39;Aeropuerto de Panamá adjudica proyecto para instalación de respaldo eléctrico&#39;])};"><span class="fecha">27.01.2017</span> | Aeropuerto de Panamá adjudica proyecto para instalación de respaldo eléctrico</a></h1>

<h1><a href="http://www.anpanama.com/6809-Prorroga-al-contrato-con-Colon-Container-Terminal-.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Logística&#39;, &#39;Prórroga al contrato con Colón Container Terminal &#39;])};"><span class="fecha">20.01.2017</span> | Prórroga al contrato con Colón Container Terminal

 </a></h1>

<h1><a href="http://www.anpanama.com/6817-Copa-Airlines-invertira-15-millones-en-su-nuevo-hangar-de-mantenimiento-.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Logística&#39;, &#39;Copa Airlines invertirá 15 millones en su nuevo hangar de mantenimiento &#39;])};"><span class="fecha">20.01.2017</span> | Copa Airlines invertirá 15 millones en su nuevo hangar de mantenimiento 
</a></h1>

<h1><a href="http://www.anpanama.com/6810-Administrador-del-Canal-de-Panama-se-reunio-con-lideres-de-la-industria-maritima.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Logística&#39;, &#39;Administrador del Canal de Panamá se reunió con líderes de la industria marítima&#39;])};"><span class="fecha">20.01.2017</span> | 
Administrador del Canal de Panamá se reunió con líderes de la industria marítima
</a></h1>

<h1><a href="http://www.anpanama.com/6799-Canal-de-Panama-responde-a-demanda.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Logística&#39;, &#39;Canal de Panamá responde a demanda&#39;])};"><span class="fecha">18.01.2017</span> | Canal de Panamá responde a demanda
</a></h1>

			</div>

<!-- BEGIN - TyN Magazine - GaleryBottom //-->
<script type="text/javascript">
<!--
__CGW_Ad(9, 200603426);
//-->
</script>
<!-- END - TyN Magazine - GaleryBottom //-->

			<span id="_ctl33"></span><script language="javascript" type="text/javascript">
<!--
var _ctl33 = document.getElementById("_ctl33");
_ctl33.Refresh = function(){RemoteCall("/Note.aspx?&Note=6872", "_ctl33")};

//-->
</script>

		</div>
	</div>
	<div id="third">
	<div class="Gallery" title="Noticias ANPanamá TV" json="/versions/1/scripts/notes.aspx?category=8"></div>

	<div class="espacio">
	
	</div>

<!-- BEGIN - AN Panamá - Right2 //-->
<script type="text/javascript">
<!--
__CGW_Ad(17, 200603426);
//-->
</script>
<!-- END - AN Panamá - Right2 //-->


<!-- BEGIN - AN Panamá - Right1 //-->
<script type="text/javascript">
<!--
__CGW_Ad(16, 200603426);
//-->
</script>
<!-- END - AN Panamá - Right1 //-->

<!--
	<div class="espacio">
		<div class="ranking">
			<div class="title">Ranking de notas</div>
			<div class="tabs">
				<ul>
					<li id="li1"><a id="aTab1" href="javascript:void(0);" onclick="tabSelect('li', 'tab', 1, 3);" title="Más leídas"><span>Más leídas</span></a></li>
					<li id="li2"><a id="aTab2" href="javascript:void(0);" onclick="tabSelect('li', 'tab', 2, 3);" title="Más comentadas"><span>Más comentadas</span></a></li>
					<li id="li3" class="last"><a id="aTab3" href="javascript:void(0);" onclick="tabSelect('li', 'tab', 3, 3);" title="Más votadas"><span>Más votadas</span></a></li>
				</ul>
			</div>
			<div id="tab1" class="content">
				<ol>

<li><a href="http://www.anpanama.com/6870-Daran-seguimiento-a-empresas-que-reduzcan-personal-en-Panama-.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Economía&#39;, &#39;Darán seguimiento a empresas que reduzcan personal en Panamá &#39;])};">Darán seguimiento a empresas que reduzcan personal en Panamá </a></li>

<li><a href="http://www.anpanama.com/6871-Hewlett-Packard-establece-su-centro-de-distribucion-regional-en-Zona-Libre-de-Colon.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Logística&#39;, &#39;Hewlett Packard establece su centro de distribución regional en Zona Libre de Colón&#39;])};">
Hewlett Packard establece su centro de distribución regional en Zona Libre de Colón</a></li>

<li><a href="http://www.anpanama.com/6872-Panama-mantiene-liderazgo-en-abanderamientos-de-buques-.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Logística&#39;, &#39;Panamá mantiene liderazgo en abanderamientos de buques &#39;])};">Panamá mantiene liderazgo en abanderamientos de buques </a></li>

<li><a href="http://www.anpanama.com/6865-Canal-de-Panama-logra-record-en-toneladas-.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Logística&#39;, &#39;Canal de Panamá logra récord en toneladas &#39;])};">Canal de Panamá logra récord en toneladas </a></li>

<li><a href="http://www.anpanama.com/6868-Mas-de-US775-millones-en-utilidades-y-72-mil-empleos-se-generaron-en-Panama.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Economía&#39;, &#39;Más de US$775 millones en utilidades y 72 mil empleos se generaron en Panamá&#39;])};">Más de US$775 millones en utilidades y 72 mil empleos se generaron en Panamá
</a></li>

				</ol>
			</div>
			<div id="tab2" class="content">
				<ol>

<li><a href="http://www.anpanama.com/6657-Division-en-gremio-de-turismo-genera-salida-de-Apatel-de-la-Camara-de-Turismo-.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Turismo&#39;, &#39;División en gremio de turismo genera salida de Apatel de la Cámara de Turismo &#39;])};">División en gremio de turismo genera salida de Apatel de la Cámara de Turismo </a></li>

				</ol>
			</div>
			<div id="tab3" class="content">
				<ol>

				</ol>
			</div>
		</div>
-->
		<SCRIPT LANGUAGE="JavaScript">
		<!--
		//tabSelect('li', 'tab', 1, 3);
		//-->
		</SCRIPT>
<!--
	</div>-->

	<div class="Gallery" title="Videos" json="/versions/1/scripts/NotNotes.aspx"></div>

<!-- BEGIN - AN Panamá - Right3 //-->
<script type="text/javascript">
<!--
__CGW_Ad(18, 200603426);
//-->
</script>
<!-- END - AN Panamá - Right3 //-->
<!-- BEGIN - AN Panamá - Right4 //-->
<script type="text/javascript">
<!--
__CGW_Ad(19, 200603426);
//-->
</script>
<!-- END - AN Panamá - Right4 //-->
<!--
	<div class="espacio">
		<div class="ranking">
			<div class="title">Comunicados</div>
			<div id="tab1" class="content comunicados">
				<ul>

<li>
<h3></h3>
<a href="http://www.anpanama.com/5774-Ministro-de-Economia-de-Colombia-y-Panama-se-reuniran-para-tratar-de-destrancar-negociaciones.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Comunicados&#39;, &#39;Ministro de Economía de Colombia y  Panamá se reunirán para tratar de destrancar negociaciones&#39;])};">Ministro de Economía de Colombia y  Panamá se reunirán para tratar de destrancar negociaciones</a></li>

<li>
<h3></h3>
<a href="http://www.anpanama.com/3791-Ejecutivos-de-empresas-panamenos-respaldan-sector-financiero-.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Comunicados&#39;, &#39;Ejecutivos de empresas panameños respaldan sector financiero &#39;])};">Ejecutivos de empresas panameños respaldan sector financiero </a></li>

<li>
<h3></h3>
<a href="http://www.anpanama.com/3701-Empresas-distribuidoras-de-gas-licuado-en-Panama-reciben-pago-atrasado.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Comunicados&#39;, &#39;Empresas distribuidoras de gas licuado en Panamá reciben pago atrasado&#39;])};">Empresas distribuidoras de gas licuado en Panamá reciben pago atrasado</a></li>

<li>
<h3></h3>
<a href="http://www.anpanama.com/3686-Gobierno-de-Panama-y-Banco-Mundial-suscriben-Programa-por-US300-millones.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Comunicados&#39;, &#39;Gobierno de Panamá y Banco Mundial suscriben  Programa por US$300 millones&#39;])};">Gobierno de Panamá y Banco Mundial suscriben  Programa por US$300 millones</a></li>

<li>
<h3></h3>
<a href="http://www.anpanama.com/3655-Cartera-hipotecaria-de-Caja-de-Ahorros-alcanzo-los-US1175-millones.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Comunicados&#39;, &#39;Cartera hipotecaria de Caja de Ahorros alcanzó los US$1.175 millones&#39;])};">Cartera hipotecaria de Caja de Ahorros alcanzó los US$1.175 millones</a></li>

				</ul>
			</div>
		</div>
	</div>
-->

<!-- BEGIN - AN Panamá - Right5 //-->
<script type="text/javascript">
<!--
__CGW_Ad(20, 200603426);
//-->
</script>
<!-- END - AN Panamá - Right5 //-->
<!-- BEGIN - AN Panamá - Right6 //-->
<script type="text/javascript">
<!--
__CGW_Ad(21, 200603426);
//-->
</script>
<!-- END - AN Panamá - Right6 //-->
<!--
<div class="espacio" style="padding-left:6px;">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FANPanama&amp;width=313&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:313px; height:260px;" allowTransparency="true"></iframe></div>
-->

<!-- BEGIN - AN Panamá - Right7 //-->
<script type="text/javascript">
<!--
__CGW_Ad(22, 200603426);
//-->
</script>
<!-- END - AN Panamá - Right7 //-->

<form method="post">

</form>

<!-- BEGIN - AN Panamá - Right8 //-->
<script type="text/javascript">
<!--
__CGW_Ad(23, 200603426);
//-->
</script>
<!-- END - AN Panamá - Right8 //-->
<div class="espacio">
<div id="MicrosoftTranslatorWidget" style="margin-left:5px;width: 310px; min-height: 57px; border-color: #3A5770; background-color: #78ADD0;float:left;"></div>
<script language="javascript">


 /* <![CDATA[ */ setTimeout(function() { var s = document.createElement("script"); s.type = "text/javascript"; s.charset = "UTF-8"; s.src = ((location && location.href && location.href.indexOf('https') == 0) ? "https://ssl.microsofttranslator.com" : "http://www.microsofttranslator.com" ) + "/ajax/v2/widget.aspx?mode=manual&from=es&layout=ts"; var p = document.getElementsByTagName('head')[0] || document.documentElement; p.insertBefore(s, p.firstChild); }, 0); /* ]]> */ 


</script>
</div>
<!-- BEGIN - AN Panamá - Right9 //-->
<script type="text/javascript">
<!--
__CGW_Ad(24, 200603426);
//-->
</script>
<!-- END - AN Panamá - Right9 //-->
<!-- BEGIN - AN Panamá - Right10 //-->
<script type="text/javascript">
<!--
__CGW_Ad(25, 200603426);
//-->
</script>
<!-- END - AN Panamá - Right10 //-->
</div>

<div id="footer">
	<div class="footer1">
		<div class="title">AN Panamá</div>
		<div class="content"><h2>Noticias:</h2>
<div class="sec">
<a href="/economia.aspx">Economía</a> | 
<a href="/gobierno.aspx">Gobierno</a> | 
<a href="/tecnologia.aspx">Tecnología</a> | 
<a href="/empresas.aspx">Empresas</a> | 
<a href="/inversiones.aspx">Inversiones</a> | 
<a href="/sociedad.aspx">Sociedad</a><br/>
<a href="/real-estate.aspx">Real Estate</a> | 
<a href="/informacion-general.aspx">Inf. General</a> | 
<a href="/turismo.aspx">Turismo</a> | 
<a href="/salud.aspx">Salud</a> | 
<a href="/logistica.aspx">Logística</a> | 
<a href="/asociaciones.aspx">Asociaciones</a> | 
<a href="/educacion.aspx">Educación</a> | 
</div>
		</div>
		<div class="content"><h2>Institucional:</h2> <a href="quienes-somos.aspx">Quienes Somos</a> | <a href="contactenos.aspx">Anuncie</a> | <a href="contactenos.aspx">Contáctenos</a></div>
		<div class="content"><h2>Otros canales:</h2> <a href="/LastNewsRss.aspx">RSS</a> | <a href="http://www.facebook.com/ANPanama" target="_blank">Facebook</a> | <a href="http://twitter.com/ANPanama" target="_blank">Twitter</a> | <a href="http://www.linkedin.com/groups?gid=4489013&trk=hb_side_g" target="_blank">Linked-In</a><!-- | <a href="http://www.sonico.com/publico/tyn_magazine" target="_blank">Sonico</a>--></div>
	</div>
	<div class="footer2">
		<!--<div class="title">AN Panamá</div>
		<div class="content"><h2>Sitios:</h2> <a href="#">#</a></div>-->
		<div class="cgw"><a href="http://www.civinext.com/cms-groupware.asp" target="_blank"><img src="/versions/1/imgs/civinextgroupware.gif" width="150" height="36" border="0" title="Powered by Civinext Groupware"/></a></div>
	</div>
</div>

<script language="javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30917849-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);
(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<script language="javascript" type="text/javascript">
<!--
__CGW_SetHit(6872,18,0,0);
//-->
</script>


</div>
<div id="footerSpace"></div>
</div>
</body>
</html><!--SCRIPT--><script language="javascript" type="text/javascript">
<!--

if(typeof(jsPageLoad)!="undefined")
	jsPageLoad(); 
var IsPostback = false;
if(typeof(ObtenerControl)!="undefined") {
var _ctl13 = ObtenerControl("_ctl13");
var _ctl14 = ObtenerControl("_ctl14");
var _ctl17 = ObtenerControl("_ctl17");
var _ctl21 = ObtenerControl("_ctl21");
var das = ObtenerControl("das");
var _ctl22 = ObtenerControl("_ctl22");
var _ctl23 = ObtenerControl("_ctl23");
var _ctl25 = ObtenerControl("_ctl25");
var _ctl31 = ObtenerControl("_ctl31");
var _ctl33 = ObtenerControl("_ctl33");
var _ctl34 = ObtenerControl("_ctl34");
var _ctl37 = ObtenerControl("_ctl37");
var _ctl38 = ObtenerControl("_ctl38");
var _ctl39 = ObtenerControl("_ctl39");
var Comunicados2 = ObtenerControl("Comunicados2");
var _ctl45 = ObtenerControl("_ctl45");
}
if(typeof(LoadAll)!="undefined"){LoadAll();}
//-->
</script>
<!--/SCRIPT-->
