

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta property="og:url" content="http://www.anpanama.com/7789-Panama-sera-sede-de-encuentro-regional-de-la-OIT.note.aspx" />
<meta property="og:title" content="Panamá será sede de encuentro regional de la OIT" />
<meta property="og:description" content="" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.anpanama.com/Multimedios/imgs/8579_640.jpg" />
<title>Panamá será sede de encuentro regional de la OIT - Inf. General | AN Panamá</title>
<meta name="description" content="" />
<meta name="keywords" content="Panamá será sede de encuentro regional de la OIT" />
<meta name="copyright" content="2017 Agencia de Noticias Panamá" />
<meta name="generator" content="Civinext Groupware">
<script language="javascript" type="text/javascript" src="http://www.anpanama.com/Handlers.JSControlesPropios.aspx?&v=4.0.6469.30139"></script>
<script language="javascript" type="text/javascript" src="http://www.anpanama.com/Handlers.JSVentanas.aspx?&v=4.0.6469.30139"></script>
<script language="javascript" type="text/javascript" src="http://www.anpanama.com/Handlers.ASPConstantes.aspx?&v=4.0.6469.30139"></script>
<script language="javascript" type="text/javascript" src="http://www.anpanama.com/Handlers.ASPDominios.aspx?&v=4.0.6469.30139"></script>
<script language="javascript" type="text/javascript" src="http://www.anpanama.com/ResourcesManager.aspx?Resource=Functions.js&v=4.0.6469.30139"></script>
<script language="javascript" type="text/javascript" src="http://www.anpanama.com/versions/1/scripts/jquery/jquery-1.6.2.min.js?&v=4.0.6469.30139"></script>
<script language="javascript" type="text/javascript" src="http://www.anpanama.com/versions/1/scripts/jquery/jquery-ui-1.8.16.custom.min.js?&v=4.0.6469.30139"></script>
<script language="javascript" type="text/javascript" src="http://www.anpanama.com/versions/1/scripts/functions.js?v222&v=4.0.6469.30139"></script>
<script language="javascript" type="text/javascript" src="http://www.anpanama.com/versions/1/scripts/messages.aspx?&v=4.0.6469.30139"></script>
<link rel="stylesheet" type="text/css" href="http://www.anpanama.com/versions/1/styles/main.css?=v2232" />
<link rel="stylesheet" type="text/css" href="http://www.anpanama.com/versions/1/styles/flick/jquery-ui-1.8.16.custom.css" />
<script language="javascript" type="text/javascript">
<!--
var __CGW_Page=0;__CGW_Note=7789;__CGW_Section=8;__CGW_Auth=false;__CGW_PageBase=0;__CGW_Product=0;__CGW_Ok=0;__CGW_PageName='';
//-->
</script>



<link rel="alternate" href="/LastNewsRss.aspx" type="application/rss+xml" title="Ultimas Noticias" />


<link rel="stylesheet" href="/versions/1/styles/note.css" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c044d5a6befdbd6"></script>
<script type="text/javascript">
var addthis_exclude = 'email,print';
</script>
<SCRIPT LANGUAGE="JavaScript">
<!--
function Comentario_OnClick() {
	OpenDialog({src: "\/Message.aspx?Note=7789",title: "Enviar comentario",width: 510,height: 260,resizable:false});
}
function Recomendacion_OnClick() {
	OpenDialog({src: "\/Recomend.aspx?Note=7789",title: "Enviar recomendación",width: 510,height: 350, resizable:false});
}
function BlogMessageReplyMessage(pPage, pBlogId, pBlogMessageId) {
	OpenDialog({src: pPage + "?Blog=" + pBlogId + "&amp;BlogMessage=" + pBlogMessageId,title: "Responder comentario",width: 510,height: 260,resizable:false});
}
function Imprimir_OnClick()
{
	OpenDialog({src: "\/NotePrint.aspx?Note=7789",title: "Imprimir",width: 600,height: 500});
}

//-->
</SCRIPT>
</head>
<body>
<div id="main">
<div id="topBanners">
<!-- BEGIN - AN Panamá - TopRight //-->
<script type="text/javascript">
<!--
__CGW_Ad(1, 124921916);
//-->
</script>
<!-- END - AN Panamá - TopRight //-->
<!-- BEGIN - AN Panamá - TopLeft //-->
<script type="text/javascript">
<!--
__CGW_Ad(2, 124921916);
//-->
</script>
<!-- END - AN Panamá - TopLeft //-->
</div>
<div id="header">
	<div id="hd1">
	<a href="/"><img src="/versions/1/imgs/logoanp3.png" width="268" height="84" border="0" title="ANP Agencia de Noticias Panamá"/></a>
	</div>
	<div id="hd2">
		<div id="hd21">
			<div id="hd211">martes, 07 de noviembre de 2017</div>
			<div id="hd212">
				<div id="hd2121">Síganos con:</div>
				<a href="http://www.anpanama.com/ResourcesManager.aspx?Resource=Rss.aspx&Rss=1"><img src="/versions/1/imgs/btnRss.png" border="0" width="32" height="32" alt="Siganos con RSS"/></a>
				<a href="http://www.facebook.com/AnPanama" target="_blank"><img src="/versions/1/imgs/btnFB.png" border="0" width="32" height="32" alt="Siganos con Facebook"/></a>
				<a href="http://twitter.com/ANPanama" target="_blank"><img src="/versions/1/imgs/btnTW.png" border="0" width="32" height="32" alt="Siganos con Twitter"/></a>
				<a href="http://www.youtube.com/user/ANPanamaANP" target="_blank"><img src="/versions/1/imgs/btnYT.png" border="0" width="32" height="32" alt="Siganos en YouTube"/></a>
				<a href="http://www.linkedin.com/groups?gid=4489013&trk=hb_side_g" target="_blank"><img src="/versions/1/imgs/btnLI.png" border="0" width="32" height="32" alt="Siganos con Linked-In"/></a>
			</div>
			<div id="hd2131">
				<div id="hd213">
					<a href="contactenos.aspx" class="aleft">Contáctenos</a><a href="quienes-somos.aspx">Quiénes Somos</a>
				</div>
				<div id="hd214">
					<a href="Agencias.aspx" class="aleft">Publica tus notas aquí</a>
				</div>
			</div>
		</div>
		<div id="hd22">
		</div>
	</div>
	<div id="hd3">
		
		<div id="hd31"><img src="/versions/1/imgs/user50.png" border="0" width="50" height="50"/></div>
		<div id="hd32">
			<ul>
				<li><a href="UserSignIn.aspx">Ingrese</a></li>
				<li class="News"><a href="UserNew.aspx">Suscríbase<em>Newsletter</em></a></li>
			</ul>
		</div>
		

	</div>
	<div id="hd4">
		<div id="hd41">
			<ul>
				<li><a href="/">Inicio</a></li>
				<li><a href="/economia.aspx">Economía</a></li>
				<li><a href="/gobierno.aspx">Gobierno</a></li>
				<li><a href="/responsabilidad-social-empresaria.aspx">RSE</a></li>
				<!--<li class="menu">Comunicados
					<div class="md1">
						<ul>
							<li><a href="/Ministerio-de-la-Presidencia.aspx">Ministerio de la Presidencia</a></li>
							<li><a href="/Autoridad-de-Turismo-de-Panama.aspx">Autoridad de Turismo de Panamá</a></li>
							<li><a href="/Banco-Nacional-de-Panama.aspx">Banco Nacional de Panamá</a></li>
							<li><a href="/Caja-de-Ahorros.aspx">Caja de Ahorros</a></li>
							<li><a href="/APEDE.aspx">APEDE</a></li>
						</ul>
					</div>
				</li>-->
				<li class="menu">Coberturas
					<div class="md3">
						<ul>
							<li><a href="/cumbre-iberoamericana">Cumbre Iberoamericana</a></li>
						</ul>
					</div>
				</li>
				<li><a href="/tecnologia.aspx">Tecnología</a></li>
				<li><a href="/empresas.aspx">Empresas</a></li>
				<li><a href="/inversiones.aspx">Inversiones</a></li>
				<li><a href="/sociedad.aspx">Sociedad</a></li>
				<li><a href="/real-estate.aspx">Real Estate</a></li>
				<li><a href="/turismo.aspx">Turismo</a></li>
				<li class="menu">Más noticias
					<div class="md2">
						<ul>
							<li><a href="/informacion-general.aspx">Información General</a></li>
							<li><a href="/logistica.aspx">Logística</a></li>
							<li><a href="/asociaciones.aspx">Asociaciones</a></li>
							<li><a href="/educacion.aspx">Educación</a></li>
							<li><a href="/banca.aspx">Banca</a></li>
							<li><a href="/salud.aspx">Salud</a></li>
						</ul>
					</div>
				</li>
			</ul>
		</div>
		<div id="hd42"><input type="text" id="txtAllFields" class="txtSearch"/></div>
		<div id="hd43"><button class="btnSearch" onclick="javascript:location.href='NoteListSearchResults.aspx?allfields='+ObtenerControl('txtAllFields').value;"><img src="/versions/1/imgs/btnBuscar.gif" width="17" height="15" border="0"/></button></div>
	</div>
</div>

<div id="container">
	<div id="body">
		<div id="note">
<!-- BEGIN - TyN Magazine - MiddleTop //-->
<script type="text/javascript">
<!--
__CGW_Ad(3, 124921916);
//-->
</script>
<!-- END - TyN Magazine - MiddleTop //-->
			<span class="fecha"><strong>Inf. General</strong> | martes 07 de noviembre de 2017 | 07:24hs</span><h6>Más notas de Inf. General: 
			
			<button class="prev" onclick="window.location.href='7787-Como-se-pagan-las-remuneracion-de-dias-libres-y-feriados-en-Panama.note.aspx';" title="Cómo se pagan las remuneración de días libres y feriados en Panamá
">
				
				
				
				&nbsp;
			</button>
			 | <button class="next" onclick="javascript:void(0);" disabled title="Sin contenido">&nbsp;</button></h6>

			<div class="tools">
				<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c044d5a6befdbd6" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()" class="image"><img src="/versions/1/imgs/compartir.gif" width="19" height="19" border="0"></a>
				<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c044d5a6befdbd6" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()" class="link">Compartir</a>
				<a href="javascript:Comentario_OnClick();" class="image"><img src="/versions/1/imgs/comentario.gif" width="19" height="19" border="0"></a>
				<a href="javascript:Comentario_OnClick();" class="link">Comentar</a>
				<span id="spnVote18-7789-1"><a href="javascript:void(0);" onclick="javascript:ReferenceVoteNotRegistered(18,7789,true,'spnVote18-7789-1')" class="image"><img src="/versions/1/imgs/votopositivo.gif" width="19" height="19" border="0"></a></span>
				<span id="spnVote18-7789-1"><a href="javascript:void(0);" onclick="javascript:ReferenceVoteNotRegistered(18,7789,true,'spnVote18-7789-1')" class="link">(<span id="spnVote18-7789-1Count">0</span>) Votar</a></span>
				<a href="javascript:Recomendacion_OnClick();" class="image"><img src="/versions/1/imgs/recomendar.gif" width="19" height="19" border="0"></a>
				<a href="javascript:Recomendacion_OnClick();" class="link">Recomendar</a>
				<a href="javascript:Imprimir_OnClick();" class="image"><img src="/versions/1/imgs/imprimir.gif" width="19" height="19" border="0"></a>
				<a href="javascript:Imprimir_OnClick();" class="link">Imprimir</a>
				<span>&nbsp;</span>
				<a href="javascript:ResizeFont('divResize', -1, 4,12);" class="image"><img src="/versions/1/imgs/reducir-letra.gif" width="19" height="19" border="0"></a>
				<a href="javascript:ResizeFont('divResize', 1, 4,12);" class="image"><img src="/versions/1/imgs/ampliar-letra.gif" width="19" height="19" border="0"></a>
			</div>

			

			<h3></h3>
			<h1 class="h1">Panamá será sede de encuentro regional de la OIT</h1>
			<h2></h2>

			

			<div id="divResize" class="content">
				<div id="Galery1">
				<div id="noteGalery" class="images">
					<span class="spnImages" style="display:inline;">
					<img width="620" height="313" src="http://www.anpanama.com/Multimedios/imgs/8579_620.jpg?v=3" alt="Panamá será sede de encuentro regional de la OIT" />
					
					</span>
				
				</div><div class=paginador>
				<p><a id="aPrev" href="javascript:void(0);" onclick="javascript:NoteGaleryShow(-1)" title="Anterior">Anterior</a></p>
				<p id="pages" class=pages>1 / 1</p>
				<p><a id="aNext" href="javascript:void(0);" onclick="javascript:NoteGaleryShow(1)" title="Siguiente">Siguiente</a></p>
				</div>
				<script language="javascript"> var mTRow = 1;</script>
				
				</div>

				<div id="Galery2">
				
				</div>

				<div id="Galery3">
				<div id="noteGalery" class="images">
					<span class="spnImages" style="display:inline;">
					<img width="218" height="110" src="http://www.anpanama.com/Multimedios/imgs/8579_218.jpg?v=3" alt="Panamá será sede de encuentro regional de la OIT" />
					
					</span>
				
				</div><div class=paginador>
				<p><a id="aPrev" href="javascript:void(0);" onclick="javascript:NoteGaleryShow(-1)" title="Anterior">Anterior</a></p>
				<p id="pages" class=pages>1 / 1</p>
				<p><a id="aNext" href="javascript:void(0);" onclick="javascript:NoteGaleryShow(1)" title="Siguiente">Siguiente</a></p>
				</div>
				<script language="javascript"> var mTRow = 1;</script>
				
				</div>

			
			<script language="javascript"> SetNoteGalery('Inf. General', true) </script>
			

			

			<p style="text-align: justify;"><strong>ANPanamá</strong></p>

<p style="text-align: justify;"><strong>noticiasanpanama@anpanama.com</strong></p>

<p style="text-align: justify;"><strong>(Ciudad de Panamá-ANPanamá)</strong>. La versión 19 de la Reunión Regional Americana de la Organización Internacional de Trabajo (OIT) se realizará en Panamá en octubre del próximo año, así confirmó el ministro de Trabajo, Luis Ernesto Carles.</p>

<p style="text-align: justify;">El evento reunirá a los 35 ministros de Trabajo de las Américas, a representantes y organizaciones sindicales y cámaras empresariales de la región que convergen cada cuatro años en esta actividad para discutir temas del mundo laboral.</p>

<p style="text-align: justify;">"Una vez más se consolida Panamá como un país de diálogo donde convergen las ideas, donde los trabajadores, empresarios y gobiernos pueden sentarse a concertar", indicó Carles desde Ginebra, Suiza.</p>

<p style="text-align: justify;">La Organización Internacional de Trabajo es una agencia tripartita de las Naciones Unidas que reúne gobiernos, empleadores y trabajadores de 187 Estados miembros a fin de establecer las normas del trabajo, formular políticas y elaborar programas promoviendo el trabajo decente de todos, mujeres y hombres.</p>

			</div>
			<div class="tools">
				<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c044d5a6befdbd6" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()" class="image"><img src="/versions/1/imgs/compartir.gif" width="19" height="19" border="0"></a>
				<a href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c044d5a6befdbd6" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()" class="link">Compartir</a>
				<a href="javascript:Comentario_OnClick();" class="image"><img src="/versions/1/imgs/comentario.gif" width="19" height="19" border="0"></a>
				<a href="javascript:Comentario_OnClick();" class="link">Comentar</a>
				<span id="spnVote18-7789-1"><a href="javascript:void(0);" onclick="javascript:ReferenceVoteNotRegistered(18,7789,true,'spnVote18-7789-1')" class="image"><img src="/versions/1/imgs/votopositivo.gif" width="19" height="19" border="0"></a></span>
				<span id="spnVote18-7789-1"><a href="javascript:void(0);" onclick="javascript:ReferenceVoteNotRegistered(18,7789,true,'spnVote18-7789-1')" class="link">(<span id="spnVote18-7789-1Count">0</span>) Votar</a></span>
				<a href="javascript:Recomendacion_OnClick();" class="image"><img src="/versions/1/imgs/recomendar.gif" width="19" height="19" border="0"></a>
				<a href="javascript:Recomendacion_OnClick();" class="link">Recomendar</a>
				<a href="javascript:Imprimir_OnClick();" class="image"><img src="/versions/1/imgs/imprimir.gif" width="19" height="19" border="0"></a>
				<a href="javascript:Imprimir_OnClick();" class="link">Imprimir</a>
				<span>&nbsp;</span>
				<a href="javascript:ResizeFont('divResize', -1, 4,12);" class="image"><img src="/versions/1/imgs/reducir-letra.gif" width="19" height="19" border="0"></a>
				<a href="javascript:ResizeFont('divResize', 1, 4,12);" class="image"><img src="/versions/1/imgs/ampliar-letra.gif" width="19" height="19" border="0"></a>
			</div>

<!-- BEGIN - TyN Magazine - GaleryTop //-->
<script type="text/javascript">
<!--
__CGW_Ad(8, 124921916);
//-->
</script>
<!-- END - TyN Magazine - GaleryTop //-->

			<div id="seccion">
				<div class="title">Más leidas de Inf. General</div>

<h1><a href="http://www.anpanama.com/7789-Panama-sera-sede-de-encuentro-regional-de-la-OIT.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Inf. General&#39;, &#39;Panamá será sede de encuentro regional de la OIT&#39;])};"><span class="fecha">07.11.2017</span> | Panamá será sede de encuentro regional de la OIT</a></h1>

<h1><a href="http://www.anpanama.com/7787-Como-se-pagan-las-remuneracion-de-dias-libres-y-feriados-en-Panama.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Inf. General&#39;, &#39;Cómo se pagan las remuneración de días libres y feriados en Panamá&#39;])};"><span class="fecha">06.11.2017</span> | Cómo se pagan las remuneración de días libres y feriados en Panamá
</a></h1>

<h1><a href="http://www.anpanama.com/7786-Felicidades-Panama-por-sus-114-anos-.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Inf. General&#39;, &#39;Felicidades Panamá por sus 114 años &#39;])};"><span class="fecha">03.11.2017</span> | Felicidades Panamá por sus 114 años </a></h1>

<h1><a href="http://www.anpanama.com/7777-Uber-califica-de-discriminatorias-regulacion-impuesta-por-el-gobierno-panameno.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Inf. General&#39;, &#39;Uber califica de discriminatorias regulación impuesta por el  gobierno panameño&#39;])};"><span class="fecha">01.11.2017</span> | Uber califica de discriminatorias regulación impuesta por el  gobierno panameño</a></h1>

<h1><a href="http://www.anpanama.com/7781-El-36-10-y-28-de-noviembre-seran-dias-libres-en-Panama.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Inf. General&#39;, &#39;El 3,6, 10 y 28 de noviembre serán días libres en Panamá&#39;])};"><span class="fecha">01.11.2017</span> | El 3,6, 10 y 28 de noviembre serán días libres en Panamá</a></h1>

<h1><a href="http://www.anpanama.com/7775-Gobierno-de-Panama-emite-reglamentacion-para-plataformas-como-Uber.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Inf. General&#39;, &#39;Gobierno de Panamá emite reglamentación para plataformas como Uber&#39;])};"><span class="fecha">31.10.2017</span> | Gobierno de Panamá emite reglamentación para plataformas como Uber</a></h1>

<h1><a href="http://www.anpanama.com/7773-Panama-cuenta-con-ley-que-crea-incentivos-forestales.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Inf. General&#39;, &#39;Panamá cuenta con ley que crea incentivos forestales&#39;])};"><span class="fecha">31.10.2017</span> | Panamá cuenta con ley que crea incentivos forestales
</a></h1>

<h1><a href="http://www.anpanama.com/7764-Panama-cuenta-con-una-guia-de-avistamiento-responsable-de-tiburones-y-rayas.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Inf. General&#39;, &#39;Panamá cuenta con una guía de avistamiento responsable de tiburones y rayas&#39;])};"><span class="fecha">26.10.2017</span> | Panamá cuenta con una guía de avistamiento responsable de tiburones y rayas</a></h1>

<h1><a href="http://www.anpanama.com/7767-Panama-mantiene-un-indice-de-seguridad-estable.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Inf. General&#39;, &#39;Panamá mantiene un índice de seguridad estable&#39;])};"><span class="fecha">26.10.2017</span> | Panamá mantiene un índice de seguridad estable
</a></h1>

<h1><a href="http://www.anpanama.com/7757-Proyecto-de-expansion-del-Aeropuerto-Internacional-De-Tocumen-avanza-80.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Inf. General&#39;, &#39;Proyecto de expansión del Aeropuerto Internacional De Tocumen avanza 80%&#39;])};"><span class="fecha">24.10.2017</span> | Proyecto de expansión del Aeropuerto Internacional De Tocumen avanza 80%</a></h1>

			</div>

<!-- BEGIN - TyN Magazine - GaleryBottom //-->
<script type="text/javascript">
<!--
__CGW_Ad(9, 124921916);
//-->
</script>
<!-- END - TyN Magazine - GaleryBottom //-->

			<span id="_ctl33"></span><script language="javascript" type="text/javascript">
<!--
var _ctl33 = document.getElementById("_ctl33");
_ctl33.Refresh = function(){RemoteCall("/Note.aspx?&Note=7789", "_ctl33")};

//-->
</script>

		</div>
	</div>
	<div id="third">
	<div class="Gallery" title="Noticias ANPanamá TV" json="/versions/1/scripts/notes.aspx?category=8"></div>

<div class="espacio">
<div id="MicrosoftTranslatorWidget" style="margin-left:5px;width: 310px; min-height: 57px; border-color: #3A5770; background-color: #78ADD0;float:left;"></div>
<script language="javascript">


 /* <![CDATA[ */ setTimeout(function() { var s = document.createElement("script"); s.type = "text/javascript"; s.charset = "UTF-8"; s.src = ((location && location.href && location.href.indexOf('https') == 0) ? "https://ssl.microsofttranslator.com" : "http://www.microsofttranslator.com" ) + "/ajax/v2/widget.aspx?mode=manual&from=es&layout=ts"; var p = document.getElementsByTagName('head')[0] || document.documentElement; p.insertBefore(s, p.firstChild); }, 0); /* ]]> */ 


</script>
</div>

	<div class="espacio">
	
	</div>

<!-- BEGIN - AN Panamá - Right2 //-->
<script type="text/javascript">
<!--
__CGW_Ad(17, 124921916);
//-->
</script>
<!-- END - AN Panamá - Right2 //-->


<!-- BEGIN - AN Panamá - Right1 //-->
<script type="text/javascript">
<!--
__CGW_Ad(16, 124921916);
//-->
</script>
<!-- END - AN Panamá - Right1 //-->

<!--
	<div class="espacio">
		<div class="ranking">
			<div class="title">Ranking de notas</div>
			<div class="tabs">
				<ul>
					<li id="li1"><a id="aTab1" href="javascript:void(0);" onclick="tabSelect('li', 'tab', 1, 3);" title="Más leídas"><span>Más leídas</span></a></li>
					<li id="li2"><a id="aTab2" href="javascript:void(0);" onclick="tabSelect('li', 'tab', 2, 3);" title="Más comentadas"><span>Más comentadas</span></a></li>
					<li id="li3" class="last"><a id="aTab3" href="javascript:void(0);" onclick="tabSelect('li', 'tab', 3, 3);" title="Más votadas"><span>Más votadas</span></a></li>
				</ul>
			</div>
			<div id="tab1" class="content">
				<ol>

<li><a href="http://www.anpanama.com/7789-Panama-sera-sede-de-encuentro-regional-de-la-OIT.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Inf. General&#39;, &#39;Panamá será sede de encuentro regional de la OIT&#39;])};">Panamá será sede de encuentro regional de la OIT</a></li>

<li><a href="http://www.anpanama.com/7787-Como-se-pagan-las-remuneracion-de-dias-libres-y-feriados-en-Panama.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Inf. General&#39;, &#39;Cómo se pagan las remuneración de días libres y feriados en Panamá&#39;])};">Cómo se pagan las remuneración de días libres y feriados en Panamá
</a></li>

<li><a href="http://www.anpanama.com/7788-En-Panama-los-ingresos-tributarios-acumulados-a-septiembre-fueron-US5063-millones.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Economía&#39;, &#39;En Panamá los ingresos tributarios acumulados a septiembre fueron US$5,063 millones&#39;])};">En Panamá los ingresos tributarios acumulados a septiembre fueron US$5,063 millones</a></li>

<li><a href="http://www.anpanama.com/7784-Paso-de-buques-por-el-Canal-de-Panama-crecio-5.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Logística&#39;, &#39;Paso de buques por el Canal de Panamá creció 5%&#39;])};">Paso de buques por el Canal de Panamá creció 5%</a></li>

<li><a href="http://www.anpanama.com/7785-Los-desafios-de-la-nueva-y-vieja-agenda-de-la-OMC.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Economía&#39;, &#39;Los desafíos de la nueva y vieja agenda de la OMC&#39;])};">Los desafíos de la nueva y vieja agenda de la OMC</a></li>

				</ol>
			</div>
			<div id="tab2" class="content">
				<ol>

				</ol>
			</div>
			<div id="tab3" class="content">
				<ol>

				</ol>
			</div>
		</div>
-->
		<SCRIPT LANGUAGE="JavaScript">
		<!--
		//tabSelect('li', 'tab', 1, 3);
		//-->
		</SCRIPT>
<!--
	</div>-->

	<!--<div class="Gallery" title="Videos" json="/versions/1/scripts/NotNotes.aspx"></div>-->

<!-- BEGIN - AN Panamá - Right3 //-->
<script type="text/javascript">
<!--
__CGW_Ad(18, 124921916);
//-->
</script>
<!-- END - AN Panamá - Right3 //-->
<!-- BEGIN - AN Panamá - Right4 //-->
<script type="text/javascript">
<!--
__CGW_Ad(19, 124921916);
//-->
</script>
<!-- END - AN Panamá - Right4 //-->
<!--
	<div class="espacio">
		<div class="ranking">
			<div class="title">Comunicados</div>
			<div id="tab1" class="content comunicados">
				<ul>

<li>
<h3></h3>
<a href="http://www.anpanama.com/5774-Ministro-de-Economia-de-Colombia-y-Panama-se-reuniran-para-tratar-de-destrancar-negociaciones.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Comunicados&#39;, &#39;Ministro de Economía de Colombia y  Panamá se reunirán para tratar de destrancar negociaciones&#39;])};">Ministro de Economía de Colombia y  Panamá se reunirán para tratar de destrancar negociaciones</a></li>

<li>
<h3></h3>
<a href="http://www.anpanama.com/3791-Ejecutivos-de-empresas-panamenos-respaldan-sector-financiero-.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Comunicados&#39;, &#39;Ejecutivos de empresas panameños respaldan sector financiero &#39;])};">Ejecutivos de empresas panameños respaldan sector financiero </a></li>

<li>
<h3></h3>
<a href="http://www.anpanama.com/3701-Empresas-distribuidoras-de-gas-licuado-en-Panama-reciben-pago-atrasado.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Comunicados&#39;, &#39;Empresas distribuidoras de gas licuado en Panamá reciben pago atrasado&#39;])};">Empresas distribuidoras de gas licuado en Panamá reciben pago atrasado</a></li>

<li>
<h3></h3>
<a href="http://www.anpanama.com/3686-Gobierno-de-Panama-y-Banco-Mundial-suscriben-Programa-por-US300-millones.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Comunicados&#39;, &#39;Gobierno de Panamá y Banco Mundial suscriben  Programa por US$300 millones&#39;])};">Gobierno de Panamá y Banco Mundial suscriben  Programa por US$300 millones</a></li>

<li>
<h3></h3>
<a href="http://www.anpanama.com/3655-Cartera-hipotecaria-de-Caja-de-Ahorros-alcanzo-los-US1175-millones.note.aspx" target="_self" onclick="javascript:if(typeof(_gaq)!=&#39;undefined&#39;){_gaq.push([&#39;_trackEvent&#39;, &#39;Notas&#39;, &#39;Comunicados&#39;, &#39;Cartera hipotecaria de Caja de Ahorros alcanzó los US$1.175 millones&#39;])};">Cartera hipotecaria de Caja de Ahorros alcanzó los US$1.175 millones</a></li>

				</ul>
			</div>
		</div>
	</div>
-->

<!-- BEGIN - AN Panamá - Right5 //-->
<script type="text/javascript">
<!--
__CGW_Ad(20, 124921916);
//-->
</script>
<!-- END - AN Panamá - Right5 //-->
<!-- BEGIN - AN Panamá - Right6 //-->
<script type="text/javascript">
<!--
__CGW_Ad(21, 124921916);
//-->
</script>
<!-- END - AN Panamá - Right6 //-->
<!--
<div class="espacio" style="padding-left:6px;">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FANPanama&amp;width=313&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:313px; height:260px;" allowTransparency="true"></iframe></div>
-->

<!-- BEGIN - AN Panamá - Right7 //-->
<script type="text/javascript">
<!--
__CGW_Ad(22, 124921916);
//-->
</script>
<!-- END - AN Panamá - Right7 //-->

<form method="post">

</form>

<!-- BEGIN - AN Panamá - Right8 //-->
<script type="text/javascript">
<!--
__CGW_Ad(23, 124921916);
//-->
</script>
<!-- END - AN Panamá - Right8 //-->
<!-- BEGIN - AN Panamá - Right9 //-->
<script type="text/javascript">
<!--
__CGW_Ad(24, 124921916);
//-->
</script>
<!-- END - AN Panamá - Right9 //-->
<!-- BEGIN - AN Panamá - Right10 //-->
<script type="text/javascript">
<!--
__CGW_Ad(25, 124921916);
//-->
</script>
<!-- END - AN Panamá - Right10 //-->

<!-- PR Newswire Widget Code Starts Here -->
<script>
var _wsc = document.createElement('script');
_wsc.src = "//tools.prnewswire.com/es/live/9590/widget.js";
document.getElementsByTagName('Head')[0].appendChild(_wsc);
</script>
<div id="w9590_widget"></div>
<!-- PR Newswire Widget Code Ends Here -->

</div>

<div id="footer">
	<div class="footer1">
		<div class="title">AN Panamá</div>
		<div class="content"><h2>Noticias:</h2>
<div class="sec">
<a href="/economia.aspx">Economía</a> | 
<a href="/gobierno.aspx">Gobierno</a> | 
<a href="/tecnologia.aspx">Tecnología</a> | 
<a href="/empresas.aspx">Empresas</a> | 
<a href="/inversiones.aspx">Inversiones</a> | 
<a href="/sociedad.aspx">Sociedad</a><br/>
<a href="/real-estate.aspx">Real Estate</a> | 
<a href="/informacion-general.aspx">Inf. General</a> | 
<a href="/turismo.aspx">Turismo</a> | 
<a href="/salud.aspx">Salud</a> | 
<a href="/logistica.aspx">Logística</a> | 
<a href="/asociaciones.aspx">Asociaciones</a> | 
<a href="/educacion.aspx">Educación</a> | 
</div>
		</div>
		<div class="content"><h2>Institucional:</h2> <a href="quienes-somos.aspx">Quienes Somos</a> | <a href="contactenos.aspx">Anuncie</a> | <a href="contactenos.aspx">Contáctenos</a></div>
		<div class="content"><h2>Otros canales:</h2> <a href="/LastNewsRss.aspx">RSS</a> | <a href="http://www.facebook.com/ANPanama" target="_blank">Facebook</a> | <a href="http://twitter.com/ANPanama" target="_blank">Twitter</a> | <a href="http://www.linkedin.com/groups?gid=4489013&trk=hb_side_g" target="_blank">Linked-In</a><!-- | <a href="http://www.sonico.com/publico/tyn_magazine" target="_blank">Sonico</a>--></div>
	</div>
	<div class="footer2">
		<!--<div class="title">AN Panamá</div>
		<div class="content"><h2>Sitios:</h2> <a href="#">#</a></div>-->
		<div class="cgw"><a href="http://www.civinext.com/cms-groupware.asp" target="_blank"><img src="/versions/1/imgs/civinextgroupware.gif" width="150" height="36" border="0" title="Powered by Civinext Groupware"/></a></div>
	</div>
</div>

<script language="javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30917849-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_trackPageLoadTime']);
(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<script language="javascript" type="text/javascript">
<!--
__CGW_SetHit(7789,18,0,0);
//-->
</script>


</div>
<div id="footerSpace"></div>
</div>
</body>
</html><!--SCRIPT--><script language="javascript" type="text/javascript">
<!--

if(typeof(jsPageLoad)!="undefined")
	jsPageLoad(); 
var IsPostback = false;
if(typeof(ObtenerControl)!="undefined") {
var _ctl13 = ObtenerControl("_ctl13");
var _ctl14 = ObtenerControl("_ctl14");
var _ctl17 = ObtenerControl("_ctl17");
var _ctl21 = ObtenerControl("_ctl21");
var das = ObtenerControl("das");
var _ctl22 = ObtenerControl("_ctl22");
var _ctl23 = ObtenerControl("_ctl23");
var _ctl25 = ObtenerControl("_ctl25");
var _ctl31 = ObtenerControl("_ctl31");
var _ctl33 = ObtenerControl("_ctl33");
var _ctl35 = ObtenerControl("_ctl35");
var _ctl38 = ObtenerControl("_ctl38");
var _ctl39 = ObtenerControl("_ctl39");
var _ctl40 = ObtenerControl("_ctl40");
var Comunicados2 = ObtenerControl("Comunicados2");
var _ctl46 = ObtenerControl("_ctl46");
}
if(typeof(LoadAll)!="undefined"){LoadAll();}
//-->
</script>
<!--/SCRIPT-->
